
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" >
	<head>
		  <base href="http://www.riverjournalonline.com/around-town/health/58-latest/4664-then-a-now.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="" />
  <meta name="title" content="Then & Now" />
  <meta name="author" content="Barbara Kapetanakes Psy.D." />
  <meta name="description" content="December, 1997.   New local paper.   Coincidentally, it’s also the month I moved into Sleepy Hollow, having moved to Westchester a few years before.   I worked in Rockland and made that commute" />
  <meta name="generator" content="SEOSimple (http://daobydesign.com)" />
  <title>Then &amp; Now - River Journal Online | </title>
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/header-blue.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/body-white.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/footer-blue.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/modules.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/typography.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/rokmoomenu.css" type="text/css" />
  <style type="text/css">
    <!--

	div.wrapper { margin: 0 auto; width: 979px;padding:0;}
	#inset-block-left { width:0px;padding:0;}
	#inset-block-right { width:0px;padding:0;}
	#maincontent-block { margin-right:0px;margin-left:0px;}
	a, .contentheading, .side-mod h3 span, .grey .side-mod a, .componentheading span, .roktabs-links li.active {color: #0093b8;}
    -->
  </style>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/content/phocagalleryslideshow.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/silverlight.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/wmvplayer.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/swfobject.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/avreloaded.js"></script>
  <script type="text/javascript" src="/templates/rt_solarsentinel_j15/js/rokutils.js"></script>

			</head>
	<body id="ff-solarsentinel" class="f-default custom bg-white iehandle">
		<div id="page-bg">
			<div class="wrapper"><div id="body-left" class="png"><div id="body-right" class="png">
				<!--Begin Top Bar-->
								<div id="top-bar">
					<div class="topbar-strip">
												<div class="date-block">
							<span class="date1">Sunday</span>,
							<span class="date2">December</span>
							<span class="date3">17</span>,
							<span class="date4">2017</span>
						</div>
																								<div id="accessibility">
							<div id="buttons">
								<a href="http://www.riverjournalonline.com/around-town/health/58-latest/4664-then-a-now.html?fontstyle=f-larger" title="Increase Font Size" class="large"><span class="button png">&nbsp;</span></a>
								<a href="http://www.riverjournalonline.com/around-town/health/58-latest/4664-then-a-now.html?fontstyle=f-smaller" title="Decrease Font Size" class="small"><span class="button png">&nbsp;</span></a>
							</div>
							<div class="textsizer-desc">Text Size</div>
						</div>
																										<a href="#" id="lock-button" class="login" rel="rokbox[240 210][module=login-module]"><span>Login</span></a>
																		</div>
										<div class="topbar-left-mod">
								<div class="moduletable">
					<div class="bannergroup">


</div>		</div>
			<div class="moduletable">
					<div class="bannergroup">


</div>		</div>
			<div class="moduletable">
					<div class="bannergroup">


</div>		</div>
			<div class="moduletable">
					<div class="bannergroup">


</div>		</div>
	
					</div>
														</div>
								<!--End Top Bar-->
				<!--Begin Header-->
								<div id="header-bar">
										<div class="logo-module">		<div class="moduletable">
					<p style="margin-bottom:-35px;"><img src="/images/stories/rj_avatar_417x163.png" border="0" width="417" height="163" /></p>		</div>
	</div>
														</div>
												<div id="horiz-menu" class="moomenu">
									<ul class="menutop" >
			<li class="item1 " >
			<a class="topdaddy link" href="http://www.riverjournalonline.com/"  >
						<span>Home</span>
		</a>	
			
</li>	
			<li class="item56 parent " >
		    <a class="topdaddy link" >
			<span>Villages</span>
		</a>
				<div class="drop-wrap columns-1"><div class="drop1 png"></div>
	<ul class="png columns-1">
					
			<li class="item57  c-1 coltop" >
			<a class="link" href="/villages/tarrytown.html"  >
						<span>Tarrytown</span>
		</a>	
			
</li>	
					
			<li class="item92  c-1" >
			<a class="link" href="/villages/sleepyhollow.html"  >
						<span>Sleepy Hollow</span>
		</a>	
			
</li>	
					
			<li class="item106  c-1" >
			<a class="link" href="/villages/irvington.html"  >
						<span>Irvington</span>
		</a>	
			
</li>	
					
			<li class="item130  c-1" >
			<a class="link" href="/villages/briarcliff-manor.html"  >
						<span>Briarcliff Manor</span>
		</a>	
			
</li>	
					
			<li class="item139  c-1" >
			<a class="link" href="/villages/ossining.html"  >
						<span>Ossining</span>
		</a>	
			
</li>	
			</ul>
	</div>
		
</li>	
			<li class="item107 " >
			<a class="topdaddy link" href="/schools.html"  >
						<span>Schools</span>
		</a>	
			
</li>	
			<li class="item108 parent active " >
		    <a class="topdaddy link" >
			<span>Around Town</span>
		</a>
				<div class="drop-wrap columns-1"><div class="drop1 png"></div>
	<ul class="png columns-1">
					
			<li class="item116  c-1" >
			<a class="link" href="/around-town/latest.html"  >
						<span>Latest</span>
		</a>	
			
</li>	
					
			<li class="item113  c-1" >
			<a class="link" href="/around-town/around-the-house.html"  >
						<span>Around the House</span>
		</a>	
			
</li>	
					
			<li class="item112  c-1" >
			<a class="link" href="/around-town/dining-out.html"  >
						<span>Dining Out</span>
		</a>	
			
</li>	
					
			<li class="item115 active  c-1" id="current">
			<a class="link" href="/around-town/health.html"  >
						<span>Health</span>
		</a>	
			
</li>	
					
			<li class="item111  c-1" >
			<a class="link" href="/around-town/past-times.html"  >
						<span>Past Times</span>
		</a>	
			
</li>	
			</ul>
	</div>
		
</li>	
			<li class="item110 " >
			<a class="topdaddy link" href="/business.html"  >
						<span>Business</span>
		</a>	
			
</li>	
			<li class="item133 parent " >
		    <a class="topdaddy link" >
			<span>Blogs</span>
		</a>
				<div class="drop-wrap columns-1"><div class="drop1 png"></div>
	<ul class="png columns-1">
					
			<li class="item125  c-1" >
			<a class="link" href="/blogs/river-dad.html"  >
						<span>River Dad</span>
		</a>	
			
</li>	
					
			<li class="item126  c-1" >
			<a class="link" href="/blogs/london-calling.html"  >
						<span>London Calling</span>
		</a>	
			
</li>	
					
			<li class="item131  c-1" >
			<a class="link" href="/blogs/the-cancer-made-me-do-it.html"  >
						<span>The Cancer Made Me Do It</span>
		</a>	
			
</li>	
					
			<li class="item136  c-1" >
			<a class="link" href="/blogs/about-aging.html"  >
						<span>About Aging</span>
		</a>	
			
</li>	
					
			<li class="item137  c-1" >
			<a class="link" href="/blogs/fabulously-fit.html"  >
						<span>Fabulously Fit</span>
		</a>	
			
</li>	
			</ul>
	</div>
		
</li>	
			<li class="item109 " >
			<a class="topdaddy link" href="/letters.html"  >
						<span>Letters</span>
		</a>	
			
</li>	
			<li class="item134 " >
			<a class="topdaddy link" href="/search.html"  >
						<span>Search</span>
		</a>	
			
</li>	
			<li class="item135 " >
			<a class="topdaddy link" href="/video.html"  >
						<span>Video</span>
		</a>	
			
</li>	
	</ul>
								<div class="clr"></div>
				</div>
								<!--End Header-->
				<!--Begin Showcase Modules-->
								<!--End Showcase Modules-->
				<div id="main-body">
					<div id="main-body-surround">
						<!--Begin Main Content Block-->
						<div id="main-content" class="x-c-s">
						    <div class="colmask leftmenu">
						        <div class="colmid">
    					    	    <div class="colright">
        						        <!--Begin col1wrap -->    
            						    <div class="col1wrap">
            						        <div class="col1pad">
            						            <div class="col1">
                    						        <div id="maincol2">
                    									<div class="maincol2-padding">
																                    									<div id="feature-section">
	                    											<div class="feature-module">
	<div class="">
		<div class="moduletable">
								<div class="module">
			<div>
				<div>
					<div>
											<div class="bannergroup">


</div>					</div>
				</div>
			</div>
		</div>
			</div>
	</div>
	</div>
		<div class="feature-module">
	<div class="">
		<div class="moduletable">
								<div class="module">
			<div>
				<div>
					<div>
											<div class="bannergroup">


</div>					</div>
				</div>
			</div>
		</div>
			</div>
	</div>
	</div>
	
	                    									</div>
	                    																								                    									                    									                    									<div class="bodycontent">
                    										                    										                    										<div id="maincontent-block">
                												
                												                												<div class="">
	<div id="page" class="full-article">
		
				<div class="article-rel-wrapper">
						<h2 class="contentheading">
								<a href="/around-town/health/58-latest/4664-then-a-now.html" class="contentpagetitle">Then & Now</a>
							</h2>
				 	</div>

				<div class="article-info-surround">
			<div class="article-info-surround2">
				<p class="buttonheading">
										<a href="/around-town/health/58-latest/4664-then-a-now.pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/rt_solarsentinel_j15/images/pdf_button.png" alt="PDF"  /></a><a href="/around-town/health/58-latest/4664-then-a-now.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/rt_solarsentinel_j15/images/printButton.png" alt="Print"  /></a><a href="/component/mailto/?tmpl=component&amp;link=8817033e1e3ad1476aa1b3cb69153109951cccd0" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/rt_solarsentinel_j15/images/emailButton.png" alt="E-mail"  /></a>				</p>
				<p class="articleinfo">
					
										<span class="createdby">
						Written by Barbara Kapetanakes Psy.D.					</span>
					
										<span class="createdate">
						Sunday, 17 December 2017					</span>
									</p>
			</div>
		</div>
		
		
		
		
		
		
		<p /><span style="font-size: 12.16px;" /><img src="/images/stories/then and now.png" border="0" align="left" />December, 1997.  New local paper.  Coincidentally, it’s also the month I moved into Sleepy Hollow, having moved to Westchester a few years before.  I worked in Rockland and made that commute across the Tappan Zee Bridge for eight years.  So much has happened in twenty years, including of course, the building of a new Hudson River crossing and the start of the removal of the old TZB.  At some point during my time here in the sister towns that feed the TUFSD, I remember the announcement that minority students had become the majority in the classrooms, solidifying our reputation as a district of diversity.

</span></p>
<p><span style="font-size: 12.16px;">Phelps Hospital has built onto its facility, SHHS has grown, and Doyle’s is now going to expand its business a little farther east on Beekman Avenue.  Traffic and parking are still thorns in our side, and I still will sometimes drive up to Ossining for errands, rather than brave the traffic downtown. (Many are the times I’ve sat on Route 9, bumper to bumper like midtown Manhattan, only to find no parking at my destination, and thought to myself, “I left Brooklyn for THIS??!?!?”)  We still wait for the GM plant site to be developed, and we haven’t gotten that light rail into Rockland yet, but maybe someday…..</span></p>
<p>A lot has changed in our backyard, but a lot has also stayed the same.  The Rockefeller Preserve lives on and will continue, thanks to the forward thinking of that local family that has a few bucks in their pockets (my dog and I thank you!).  The Van Tassel still anchors a square block and houses an interesting combination of townies, immigrants, young couples saving for a house, and divorced middle aged men. And speaking of townies, I’m often struck by how many people are lifelong residents of Tarrytown and Sleepy Hollow, how many greetings I get as I walk back and forth to my office, how many people seem to know all the other families on their block, and how many people live a stone’s throw from the house where they were raised.</p>
<p>What has changed in the past twenty years when it comes to healthcare, education, and how I do my job?  Well…. in 1997, I was working as a school psychologist and teaching as an adjunct on the side.  Technology was not nearly where it is today and if I were to write this then, I’d be writing it on the laptop my mother bought me when I got my doctorate.  It cost over $2000 and had four megabytes of RAM.  FOUR.  It did have a color screen though; that was impressive. It sure beat the 25-pound Smith Corona word processor I had before that!  At my school job we hand wrote IEPs that were then entered into the system by secretaries.  If I wanted to do paperwork on a computer, I schlepped my laptop; no one had a computer on her desk.  We didn’t carry cell phones around, most of us left them in our cars, and if someone called the school for me and I wasn’t available, the school secretaries wrote a message on a pink slip of paper.  We got actual paychecks every two weeks that we brought to actual banks.  Having an AOL address was seen as something somewhat progressive, since not everyone was doing email in those days (through slow as molasses dialup!).  Now people make fun of me for still using AOL.</p>
<p>When I went out to teach a class I did it carrying a fairly large satchel that contained the (heavy) textbook and an accordion folder full of my notes and—ahem—overhead transparencies.  And I had to reserve the overhead projector and make sure it was in my classroom, sometimes wheeling it back and forth myself.  If I showed a movie I had to reserve the television and VCR and either owned or rented the video I wanted to show.  This was the height of technology.  Today I teach with Power Points that I can keep in the Cloud, and for a class I taught at Fordham this semester, my book wasn’t even available as a hard copy, I could ONLY get it electronically.  I could walk into class today literally empty handed.  And my students often hand in papers electronically, either emailed as a document or uploaded to the Blackboard platform.  I can communicate with an entire class with the click of a button.  I can imbed hyperlinks, videos, and photos into my Power Points.  Twenty years ago I was copying pictures onto transparencies and running to Staples when I needed more.  Today Staples delivers for free within about 24 hours.  I have two computers, an iPad, and an iPhone that, combined, I don’t believe hit the $2000 mark, but can do way more than that old laptop my mom bought me.</p>
<p>Also, I was studying for my licensing exam, which was given every six months, with pencil and paper in a testing center.  If you missed a deadline, you waited six months for the next scheduled date. Today, you can schedule your exam at the testing center and time of your choice, not in midtown Manhattan at 6:30 am like I had to! It is all computerized and you get your results way quicker than I could have imagined!</p>
<p>The Affordable Care Act (ACA) changed a lot in our country, although some states, including New York, had already implemented some of the provisions that the ACA gave us nationally.  One change over the past 20 years has been mental health parity.  New York already had this since 2007, after Governor Pataki signed what is known as “Timothy’s Law.”  The background of this change is simple and sad.  In 2001, a 12-year-old boy killed himself when his parents exhausted their mental health benefits and could no longer pay for his psychological treatments.  At that time there was no parity; insurance companies could provide varying levels of coverage for medical and mental health.  For example, it was not unusual for me to see someone who had a limit of twenty therapy sessions per year, while they could see an MD as many times as necessary.  Or who paid a much higher copayment for my services than for, say, a cardiologist.  Timothy’s law changed that, and the ACA forced similar protections nationwide.</p>
<p>Fewer providers in specialties like mine are “in network” providers than they were 20 years ago.  Part of the reason is that one thing that has NOT changed since 1997 is what the insurance companies pay their “preferred providers.”  They are still paid fees that go back to the 80’s and 90’s, with some having even been lowered over time.  The insurance companies set the standard for “reasonable and customary” rates as relatively fair, and most of our full fees fit in that range, but they then lower that rate substantially (e.g., up to 75%) for in-network providers.  So it’s harder and harder to find people in your plan.  Psychiatrists started leaving the plans first, then many psychologists, and I find today that many young therapists aren’t even joining the insurance panels at all.  They figure they only need 1/3-1/2 of the patients to make the same money, and how hard is that?  Not very hard, to be honest.</p>
<p>I’ve watched what I call the “Diagnosis du jour” change over the past twenty years.  Attention Deficit Disorder in the 90’s.  Then Asperger’s Disorder was used to describe every awkward and nerdy kid on the playground.  With the boom of the Internet people can now look up tons of information, both accurate and ridiculous. So now we have children with “sensory issues,” “food sensitivities,” “OCD,” and “spectrummy” descriptions before they walk in our doors.  Adults worry about having personality disorders, thanks to online quizzes such as “Are you Borderline?”  Many people take medications like Ambien or anti-anxiety medications to sleep.  Facebook didn’t exist in 1997, but today it’s been responsible for the ends of many marriages as well as the ennui, anxiety, and dysthymia that comes from looking at other people’s lives rather than living our own.  “FOMO” (fear of missing out) is actually a thing.  It’s what we feel when we see all the great things our friends post online and find our lives lacking in such excitement.  We are more isolated, despite the computers in our pockets that are also capable – imagine! –  of dialing out and enabling actual conversation.</p>
<p>Medication has changed and how it is prescribed has changed.  Who heard of addiction to opioids 20 years ago?  Maybe a celebrity reported going to rehab after using medications for a back injury suffered while filming a movie, or someone had a bad accident and had trouble weaning off their pain medications, but that was about it.  Today the opioid crisis kills people, especially young people, at an alarming rate, with the increase in opioid deaths in New York rising 47% between 2010 and 2014, in large part due to increased heroin abuse.  It’s only gotten worse: Westchester had 45 opioid deaths in 2014, and 107 in 2016, an increase of about 137% in only two years.  Psychiatric drugs are used more often today as well.  With the advent of medications with fewer and milder side effects, the decrease in the stigma of mental illness, and other factors, there are more people than ever taking psychiatric medications such as Paxil, Xanax, Adderall, and Klonopin.  Oh, and the record for all that medicine, all your checkups, bloodwork, scans, etc. …. all electronic now and easily accessible.  And most likely you are going to some big huge group practice that can share that information quickly, presumably making you safer because your doctors can communicate immediately.  And perhaps you might even be engaging in “telehealth,” which could take the form of talking to your provider through a program like Skype, even for a therapy session!</p>
<p>I wonder what the next 20 years holds for the Rivertowns and the world as a whole.  Should be interesting.</p>
<p>Congratulations, Bonvento, on 20 happy years!  Thanks for giving me so much space during that time!</p>
<p><em>Barbara Kapetanakes, Psy.D. practices psychotherapy in Sleepy Hollow.</em></p>
<div></div>
			</div>
</div>
                												                    										</div>
                    										</div>
                    										<div class="clr"></div>
															                        									                    									</div>
                    								</div>    
                    							</div>
            						        </div>
            						    </div>
            						    <!--End col1wrap -->
           						        <!--Begin col2 -->
           						         
            						    <!---End col2 -->
            						    <!--Begin col3 -->
            						                						    <div class="col3">
                							<div id="rightcol">
           										            										<div class="">
		<div class="side-mod">
						<div class="module">
				<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/198.html" target="_blank"><img src="http://www.riverjournalonline.com/images/banners/chs_riverjournalemailads2.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/178.html" target="_blank"><img src="http://www.riverjournalonline.com/images/banners/dobbsferry-xmastrees-2013250x300 copy.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/200.html" target="_blank"><img src="http://www.riverjournalonline.com/images/banners/nov_riverjournal-digital.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/197.html" target="_blank"><img src="http://www.riverjournalonline.com/images/banners/chs_riverjournalemailads3.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/186.html" target="_blank"><img src="http://www.riverjournalonline.com/images/banners/entergy 250x300.gif" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<div class="bannergroup">


</div>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/183.html" target="_blank"><img src="http://www.riverjournalonline.com/images/banners/hh lighthouse banner ad for rjo 2.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/199.html" target="_blank"><img src="http://www.riverjournalonline.com/images/banners/chs_riverjournalemailads.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				











	<div class="jv_facebook-container">
		<iframe src="http://www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/pages/River-Journal/380811704904&amp;width=250&amp;height=225" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:250px;height:225px;" allowTransparency="true"></iframe><div style="display: none;"><a title="Joomla Templates" href="http://www.joomlavision.com">Joomla Templates</a> and Joomla Extensions by JoomlaVision.Com</div>	</div>
			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<div class="bannergroup">


</div>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<div class="bannergroup">


</div>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<div class="bannergroup">


</div>			</div>
		</div>
	</div>
	
                							</div>
            						    </div>
            						     
            						    <!--End col3-->
        							</div>
    							</div>
							</div>
						</div>
						<!--End Main Content Block-->
					</div>
					<!--Begin Bottom Main Modules-->
										<!--End Bottom Main Modules-->
					<!--Begin Bottom Bar-->
										<div id="botbar">
												<div id="bottom-menu">
									<div class="moduletable">
					<ul class="menu-nav"><li class="item28"><a href="/river-journal-staff.html"><span>River Journal Staff</span></a></li><li class="item29"><a href="/contact-river-journal.html"><span>Contact River Journal</span></a></li></ul>		</div>
	
						</div>
																								<div id="top-button"><a href="#" id="top-scroll" class="top-button-desc">Back to Top</a></div>
											</div>
										<!--End Bottom Bar-->
					<!--Begin Bottom Section-->
										<div id="bottom">
												<div id="mainmodules4" class="spacer w99">
														<div class="block full">
									<div class="">
		<div class="moduletable">
						<div style="float: left; width: 32%;">
<h3>Disclaimer</h3>
<p><strong>Important:</strong> <span class="articlesub">River Journal Online is the online publication of River Journal Inc., Tarrytown, NY. River Journal is not liable for failure to publish an advertisement or for typographic errors published, except for the cost of that portion of ad space within which the error first appeared. River Journal reserves the right to reject or edit any submission and all submissions become the exclusive property of River Journal. The opinions of River Journal's editorial board are those of the editorial board. Opinions stated in letters, articles, commentaries, ads, graphics or cartoons are those of indiviudal authors. No part of River Journal to include photos, artwork, ads, and text may be reproduced without the written consent of the Publisher.</span></p>
<h3><span class="articlesub">Technical<br /></span></h3>
<p><span class="articlesub"><a href="/component/content/1287.html">Browser compatibility notes</a><br /></span></p>
</div>		</div>
	</div>
	
							</div>
																											</div>
																		<div class="footer-mod">
									<div class="moduletable">
					<div id="copyright" style="text-align: center;">© Copyright 2012, All Rights Reserved</div>		</div>
	
						</div>
											</div>
										<!--End Bottom Section-->
				</div>
			</div></div></div>
		</div>
		<div class="footer-bottom"></div>
						<div id="login-module">
								<div class="moduletable">
					<h3>Login Form</h3>
					
<div class="main-login-form">
	<form action="/around-town/health.html" method="post" name="login" class="form-login">
				<div class="username-block">
			<input name="username" type="text" class="inputbox" value="Username" alt="Username" onblur="if(this.value=='') this.value='Username';" onfocus="if(this.value=='Username') this.value='';" />
		</div>
		<div class="password-block">
			<input type="password" name="passwd" class="inputbox" alt="Password" />
		</div>
		<div class="login-extras">
			<div class="remember-me">
			<input type="checkbox" name="remember" class="checkbox" value="yes" alt="Remember Me" />
			<label class="remember">
				Remember Me			</label>	
			</div>
			<div class="readon-wrap1"><div class="readon1-l"></div><a class="readon-main"><span class="readon1-m"><span class="readon1-r"><input type="submit" name="Submit" class="button" value="Log in" /></span></span></a></div><div class="clr"></div>
			<div class="login-links">
			<p>
				<a href="/component/user/reset.html#content">
					Forgot your password?</a>
			</p>
			<p>
				<a href="/component/user/remind.html#content">
					Forgot your username?</a>
			</p>
			</div>
						<input type="hidden" name="option" value="com_user" />
			<input type="hidden" name="task" value="login" />
			<input type="hidden" name="return" value="L2Fyb3VuZC10b3duL2hlYWx0aC81OC1sYXRlc3QvNDY2NC10aGVuLWEtbm93Lmh0bWwjY29udGVudA==" />
			<input type="hidden" name="39bfa1eee9ce755a8d8734b8c439a8cf" value="1" />		</div>
	</form>
</div>
		</div>
	
					</div>
			

			<script type="text/javascript">
			var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
			document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
			</script>
			<script type="text/javascript">
			try {
			var pageTracker = _gat._getTracker("UA-12544501-1");
			pageTracker._trackPageview();
			} catch(err) {}</script>
			</body>
</html>