
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" >
	<head>
		  <base href="http://www.riverjournalonline.com/around-town/health/58-latest/4389-no-need-to-walk-on-egg-shells-.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="walking, on, eggshells, censorship, music, tv, media, al, gore, president, washington" />
  <meta name="title" content="No Need to Walk on Egg Shells " />
  <meta name="author" content="Barbara Kapetanakes Psy.D." />
  <meta name="description" content="Barbara Kapetanakes reflects on censorship" />
  <meta name="generator" content="SEOSimple (http://daobydesign.com)" />
  <title>No Need to Walk on Egg Shells  - River Journal Online | </title>
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/header-blue.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/body-white.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/footer-blue.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/modules.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/typography.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/rokmoomenu.css" type="text/css" />
  <style type="text/css">
    <!--

	div.wrapper { margin: 0 auto; width: 979px;padding:0;}
	#inset-block-left { width:0px;padding:0;}
	#inset-block-right { width:0px;padding:0;}
	#maincontent-block { margin-right:0px;margin-left:0px;}
	a, .contentheading, .side-mod h3 span, .grey .side-mod a, .componentheading span, .roktabs-links li.active {color: #0093b8;}
    -->
  </style>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/content/phocagalleryslideshow.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/silverlight.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/wmvplayer.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/swfobject.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/avreloaded.js"></script>
  <script type="text/javascript" src="/templates/rt_solarsentinel_j15/js/rokutils.js"></script>

			</head>
	<body id="ff-solarsentinel" class="f-default custom bg-white iehandle">
		<div id="page-bg">
			<div class="wrapper"><div id="body-left" class="png"><div id="body-right" class="png">
				<!--Begin Top Bar-->
								<div id="top-bar">
					<div class="topbar-strip">
												<div class="date-block">
							<span class="date1">Saturday</span>,
							<span class="date2">January</span>
							<span class="date3">28</span>,
							<span class="date4">2017</span>
						</div>
																								<div id="accessibility">
							<div id="buttons">
								<a href="http://www.riverjournalonline.com/around-town/health/58-latest/4389-no-need-to-walk-on-egg-shells-.html?fontstyle=f-larger" title="Increase Font Size" class="large"><span class="button png">&nbsp;</span></a>
								<a href="http://www.riverjournalonline.com/around-town/health/58-latest/4389-no-need-to-walk-on-egg-shells-.html?fontstyle=f-smaller" title="Decrease Font Size" class="small"><span class="button png">&nbsp;</span></a>
							</div>
							<div class="textsizer-desc">Text Size</div>
						</div>
																										<a href="#" id="lock-button" class="login" rel="rokbox[240 210][module=login-module]"><span>Login</span></a>
																		</div>
										<div class="topbar-left-mod">
								<div class="moduletable">
					<div class="bannergroup">


</div>		</div>
			<div class="moduletable">
					<div class="bannergroup">


</div>		</div>
			<div class="moduletable">
					<div class="bannergroup">


</div>		</div>
			<div class="moduletable">
					<div class="bannergroup">


</div>		</div>
	
					</div>
														</div>
								<!--End Top Bar-->
				<!--Begin Header-->
								<div id="header-bar">
										<div class="logo-module">		<div class="moduletable">
					<p style="margin-bottom:-35px;"><img src="/images/stories/rj_avatar_417x163.png" border="0" width="417" height="163" /></p>		</div>
	</div>
														</div>
												<div id="horiz-menu" class="moomenu">
									<ul class="menutop" >
			<li class="item1 " >
			<a class="topdaddy link" href="http://www.riverjournalonline.com/"  >
						<span>Home</span>
		</a>	
			
</li>	
			<li class="item56 parent " >
		    <a class="topdaddy link" >
			<span>Villages</span>
		</a>
				<div class="drop-wrap columns-1"><div class="drop1 png"></div>
	<ul class="png columns-1">
					
			<li class="item57  c-1 coltop" >
			<a class="link" href="/villages/tarrytown.html"  >
						<span>Tarrytown</span>
		</a>	
			
</li>	
					
			<li class="item92  c-1" >
			<a class="link" href="/villages/sleepyhollow.html"  >
						<span>Sleepy Hollow</span>
		</a>	
			
</li>	
					
			<li class="item106  c-1" >
			<a class="link" href="/villages/irvington.html"  >
						<span>Irvington</span>
		</a>	
			
</li>	
					
			<li class="item130  c-1" >
			<a class="link" href="/villages/briarcliff-manor.html"  >
						<span>Briarcliff Manor</span>
		</a>	
			
</li>	
					
			<li class="item139  c-1" >
			<a class="link" href="/villages/ossining.html"  >
						<span>Ossining</span>
		</a>	
			
</li>	
			</ul>
	</div>
		
</li>	
			<li class="item107 " >
			<a class="topdaddy link" href="/schools.html"  >
						<span>Schools</span>
		</a>	
			
</li>	
			<li class="item108 parent active " >
		    <a class="topdaddy link" >
			<span>Around Town</span>
		</a>
				<div class="drop-wrap columns-1"><div class="drop1 png"></div>
	<ul class="png columns-1">
					
			<li class="item116  c-1" >
			<a class="link" href="/around-town/latest.html"  >
						<span>Latest</span>
		</a>	
			
</li>	
					
			<li class="item113  c-1" >
			<a class="link" href="/around-town/around-the-house.html"  >
						<span>Around the House</span>
		</a>	
			
</li>	
					
			<li class="item112  c-1" >
			<a class="link" href="/around-town/dining-out.html"  >
						<span>Dining Out</span>
		</a>	
			
</li>	
					
			<li class="item115 active  c-1" id="current">
			<a class="link" href="/around-town/health.html"  >
						<span>Health</span>
		</a>	
			
</li>	
					
			<li class="item111  c-1" >
			<a class="link" href="/around-town/past-times.html"  >
						<span>Past Times</span>
		</a>	
			
</li>	
			</ul>
	</div>
		
</li>	
			<li class="item110 " >
			<a class="topdaddy link" href="/business.html"  >
						<span>Business</span>
		</a>	
			
</li>	
			<li class="item133 parent " >
		    <a class="topdaddy link" >
			<span>Blogs</span>
		</a>
				<div class="drop-wrap columns-1"><div class="drop1 png"></div>
	<ul class="png columns-1">
					
			<li class="item125  c-1" >
			<a class="link" href="/blogs/river-dad.html"  >
						<span>River Dad</span>
		</a>	
			
</li>	
					
			<li class="item126  c-1" >
			<a class="link" href="/blogs/london-calling.html"  >
						<span>London Calling</span>
		</a>	
			
</li>	
					
			<li class="item131  c-1" >
			<a class="link" href="/blogs/the-cancer-made-me-do-it.html"  >
						<span>The Cancer Made Me Do It</span>
		</a>	
			
</li>	
					
			<li class="item136  c-1" >
			<a class="link" href="/blogs/about-aging.html"  >
						<span>About Aging</span>
		</a>	
			
</li>	
					
			<li class="item137  c-1" >
			<a class="link" href="/blogs/fabulously-fit.html"  >
						<span>Fabulously Fit</span>
		</a>	
			
</li>	
			</ul>
	</div>
		
</li>	
			<li class="item109 " >
			<a class="topdaddy link" href="/letters.html"  >
						<span>Letters</span>
		</a>	
			
</li>	
			<li class="item134 " >
			<a class="topdaddy link" href="/search.html"  >
						<span>Search</span>
		</a>	
			
</li>	
			<li class="item135 " >
			<a class="topdaddy link" href="/video.html"  >
						<span>Video</span>
		</a>	
			
</li>	
	</ul>
								<div class="clr"></div>
				</div>
								<!--End Header-->
				<!--Begin Showcase Modules-->
								<!--End Showcase Modules-->
				<div id="main-body">
					<div id="main-body-surround">
						<!--Begin Main Content Block-->
						<div id="main-content" class="x-c-s">
						    <div class="colmask leftmenu">
						        <div class="colmid">
    					    	    <div class="colright">
        						        <!--Begin col1wrap -->    
            						    <div class="col1wrap">
            						        <div class="col1pad">
            						            <div class="col1">
                    						        <div id="maincol2">
                    									<div class="maincol2-padding">
																                    									<div id="feature-section">
	                    											<div class="feature-module">
	<div class="">
		<div class="moduletable">
								<div class="module">
			<div>
				<div>
					<div>
											<div class="bannergroup">


</div>					</div>
				</div>
			</div>
		</div>
			</div>
	</div>
	</div>
		<div class="feature-module">
	<div class="">
		<div class="moduletable">
								<div class="module">
			<div>
				<div>
					<div>
											<div class="bannergroup">


</div>					</div>
				</div>
			</div>
		</div>
			</div>
	</div>
	</div>
	
	                    									</div>
	                    																								                    									                    									                    									<div class="bodycontent">
                    										                    										                    										<div id="maincontent-block">
                												
                												                												<div class="">
	<div id="page" class="full-article">
		
				<div class="article-rel-wrapper">
						<h2 class="contentheading">
								<a href="/around-town/health/58-latest/4389-no-need-to-walk-on-egg-shells-.html" class="contentpagetitle">No Need to Walk on Egg Shells </a>
							</h2>
				 	</div>

				<div class="article-info-surround">
			<div class="article-info-surround2">
				<p class="buttonheading">
										<a href="/around-town/health/58-latest/4389-no-need-to-walk-on-egg-shells-.pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/rt_solarsentinel_j15/images/pdf_button.png" alt="PDF"  /></a><a href="/around-town/health/58-latest/4389-no-need-to-walk-on-egg-shells-.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/rt_solarsentinel_j15/images/printButton.png" alt="Print"  /></a><a href="/component/mailto/?tmpl=component&amp;link=ea37b4a262ee42a1acbd87f9fbfae79e01463928" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/rt_solarsentinel_j15/images/emailButton.png" alt="E-mail"  /></a>				</p>
				<p class="articleinfo">
					
										<span class="createdby">
						Written by Barbara Kapetanakes Psy.D.					</span>
					
										<span class="createdate">
						Tuesday, 24 January 2017					</span>
									</p>
			</div>
		</div>
		
		
		
		
		
		
		<p /><span style="font-size: 12.16px;"><img src="/images/stories/2000px-parental_advisory_label.svg.png" border="0" align="left" />Back in the 1980s, before Al Gore was a heartbeat away from the Oval Office, his wife, Tipper, was better known in some circles on a national stage.  And I hated her.  Why?  Because I was sixteen and very big into music and art and very ANTI censorship and thought-policing.  Tipper Gore was one of the founders of the PMRC, the Parents’ Music Resource Center, the Washington Wives who brought you warning stickers on records.  Against them was not only every teen who wanted to hear what she wanted to hear, but Frank Zappa, Twisted Sister, and surprisingly, an </span><span style="font-size: 12.16px;" />apparent choirboy named John Denver. 

</span><span style="font-size: 12.16px;">The warning labels on records haven’t really done anything, particularly now, three decades later, where kids can get anything they want on the Internet, and no one blushes at four letter words anymore.  But as a teen studying art and poring over lyric sheets and spending every cent of my baby-sitting money at the local record store, I was convinced that Tipper and the other wives of Washington insiders, with their list of the “Filthy Fifteen” songs that had the power to corrupt young minds, were going to keep me from my beloved Who records and make decisions about what I could and could not listen to.  We were still in the Cold War and being told day in and day out about the risks of a Russian nuclear attack, and the PMRC was worried that Cyndi Lauper was singing about masturbation.  It made no sense to me.  Bigger fish to fry. </span></p>
<p>Eventually, things calmed down. Cable TV was everywhere, and it was fairly easy to gain access to “forbidden” material like movies and music, and while some large chains might not carry certain products, I can’t recall any of the local record stores or big stores like Tower Records paying any attention to the words, “Caution: contains explicit lyrics.”  And to us teens, all it did was make us more curious as to what those lyrics were and what did they mean.  Today, however, it’s not fear of talking about sex or violence that haunts us, it’s what’s become known by many as the “PC Police.”  Political correctness, while overall a good thing, as it helps us to reject archaic terms and attitudes, and encourages us to see others’ points of view and to think before we say something that may be offensive, has, for many, become another type of censorship.  Critics of extreme political correctness complain that they can’t say anything for fear of being vilified or worse.  Professors complain that they don’t feel they can speak freely in their classrooms for fear of being reported to administration or disparaged on websites such as RateMyProfessor.com.  Incredibly accomplished individuals such as Condoleezza Rice have been uninvited to speak at universities after student protests against the speakers’ beliefs, actions, or speech. Many feel this has gotten out of hand.</p>
<p>When I first finished school I got a part time job, so I supplemented my income by teaching.  I taught a lot of classes at a lot of local colleges at that time.  I still teach a bit, but not as much as I did 20 years ago, and I definitely feel a change.  I do worry more about saying something that may offend, and while I shouldn’t go out of my way to offend (none of us should, of course), it also can hamper the learning process when everyone in the room is too nervous to say anything.  How are we to learn if we can’t freely express what we think and feel, if we have to censor ourselves when relaying an experience?  This may not be as big of an issue in a calculus class, but in psychology, where so much of what we talk about is human behavior, human interaction, social norms, the groups we belong to such as race, gender, and class, the feeling of having our hands tied can get in the way of some really meaningful discourse.  I love when my students get into lively discussions, but they can’t if they’re afraid to give an opinion or ask a question.  With people being “unfriended” on social media for expressing a difference of opinion, it’s natural to walk on eggshells at times, including in places where it’s not warranted.</p>
<p>Colleges were intended as places of higher learning, and the liberal arts model that encourages questions, discourse, debate, and disagreement, is at the core of true intellectual enlightenment.  Respectful and educated debate is how we open our minds to other opinions and experiences.  But as you read this there are colleges, particularly public college systems, whose ability to provide such environments are at risk.  And it’s not really about students complaining about professors—that actually happens relatively rarely.  It’s because of a double standard and a backlash against political correctness and censorship that has been brewing for decades.  In Wisconsin, the State University System has weakened tenure protections and cut research funding for professors who disagreed with lawmakers.  Because the liberal mindset has had a loud voice in the past 50+ years, particularly on college campuses, the backlash by conservative policy makers and special interest groups has been to try to squash liberal thinking and speech.  Meanwhile, liberals have forgotten the meaning of the word, with free speech sometimes applying only to “free speech I agree with.”  Sheltered students who stand up for what they believe is their right to be protected from differing opinions, triggers, and controversy don’t help the situation when their actions threaten to censor voices in the same way (but from the opposite direction) as the PMRC threatened to censor rock music.  Sadly, what both sides don’t realize, is that when we shut down one voice, we shut down all voices.  A monologue is no way to learn.</p>
<p>At the recent Golden Globe Awards, Tracee Ellis Ross (Diana’s daughter, by the way) won a Best Actress award for her work in the sit-com “black-ish.”  I enjoy this show; the actors are top-notch, particularly the kids who are extremely talented, and the typical sit-com plots are generally entertaining.  But this show also has other layers.  The focus is on a professional-class African-American family living in the affluent suburbs of California.  There is an underlying tension that stems from the concern that the children know nothing of the Black Struggle because they have never struggled – Mom is a doctor and Dad is an advertising executive.  That tension leads to funny scenes such as the adolescent son asking to have a bar mitzvah like some of his friends and debating whether or not his <span style="font-size: 12.16px;">Hebrew name should be Scholmo or Shmuel (they decided on a “bro-mitzvah”).  The show has gone deeper still; in the tradition of Norman Lear they have addressed current political issues such as racism, police violence, economic inequality, and racial identity.  Ms. Ross’ character is biracial, and when her son brings home a white girlfriend she finds herself feeling uncomfortable.  The show did not shy away from presenting a scene where she sits with her white father and contemplates the meaning of race, class, and identity.  Like Archie Bunker, George Jefferson, Maude, and Florida Evans, great television characters of years past, the Johnsons of “black-ish” can shine a light on current issues, human relationships, and changing perceptions.  Censorship or only writing scripts that are “safe” or “comfortable” would weaken that power. </span></p>
<p>Those who truly believe in uncensored dialogue will tell you, “I may disagree with what you say, but I will fight for your right to say it.”  That’s really, I think, the intention of free speech and free interchange of ideas.  That doesn’t mean that your words don’t have consequences, of course they do, but being offended is not the end of the world.  I’m not easily offended, but some things do offend me.  I have choices.  If it’s something in the media, I can turn off the program or close the newspaper.  I can call or write and complain if I want to.  If someone says something offensive in my presence, I can do nothing, remove myself from the conversation, or tell the person why what he or she said is offensive.  What I can’t do is insist that the person be stopped from saying things I don’t <span style="font-size: 12.16px;">like.  Norman Lear had his </span><span style="font-size: 12.16px;">heyday at a time when the world </span><span style="font-size: 12.16px;">was changing quickly, and even though the Bunkers and </span><span style="font-size: 12.16px;">Jeffersons made many </span><span style="font-size: 12.16px;">people uncomfortable, these </span><span style="font-size: 12.16px;">characters provided a platform for dialogue that needed to happen.  After many years of often feeling the need to walk on eggshells, it is my hope that the pendulum will swing back, and that again, the media such as the Johnson family of “black-ish” will help open a dialogue and keep people talking, thinking, and learning.  Both sides of the liberal/conservative continuum need to be open-minded, informed, and tolerant, and not run away from conversations, classes, or presentations that one might find disagreeable. Whether or not a person agrees with Condoleezza Rice’s politics, or the politics of the administration for which she worked, she accomplished a great deal, is a role model to many, and should not have her invitation to speak rescinded, treating her as if she were a serial killer (and one could argue, Charles Manson may have an interesting point of view to be heard).  We all sometimes have to hear things that are uncomfortable or with which we disagree.  Life is not an echo chamber.  If we never opened our eyes to other experiences, Junior would have never had that bro-mitzvah.</span></p>
<p><span style="font-size: 12.16px;">Barbara Kapetanakes, Psy.D. practices psychotherapy in Sleepy Hollow. </span></p>
			</div>
</div>
                												                    										</div>
                    										</div>
                    										<div class="clr"></div>
															                        									                    									</div>
                    								</div>    
                    							</div>
            						        </div>
            						    </div>
            						    <!--End col1wrap -->
           						        <!--Begin col2 -->
           						         
            						    <!---End col2 -->
            						    <!--Begin col3 -->
            						                						    <div class="col3">
                							<div id="rightcol">
           										            										<div class="">
		<div class="side-mod">
						<div class="module">
				<div class="bannergroup">


</div>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<div class="bannergroup">


</div>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/179.html" target="_blank"><img src="http://www.riverjournalonline.com/images/banners/club fit new years correct.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<div class="bannergroup">


</div>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<div class="bannergroup">


</div>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<div class="bannergroup">


</div>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/174.html" target="_blank"><img src="http://www.riverjournalonline.com/images/banners/hh lighthouse banner ad for rjo.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/119.html" target="_blank"><img src="http://www.riverjournalonline.com/images/banners/castle-web-ad250x300.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				











	<div class="jv_facebook-container">
		<iframe src="http://www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/pages/River-Journal/380811704904&amp;width=250&amp;height=225" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:250px;height:225px;" allowTransparency="true"></iframe><div style="display: none;"><a title="Joomla Templates" href="http://www.joomlavision.com">Joomla Templates</a> and Joomla Extensions by JoomlaVision.Com</div>	</div>
			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<div class="bannergroup">


</div>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<div class="bannergroup">


</div>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<div class="bannergroup">


</div>			</div>
		</div>
	</div>
	
                							</div>
            						    </div>
            						     
            						    <!--End col3-->
        							</div>
    							</div>
							</div>
						</div>
						<!--End Main Content Block-->
					</div>
					<!--Begin Bottom Main Modules-->
										<!--End Bottom Main Modules-->
					<!--Begin Bottom Bar-->
										<div id="botbar">
												<div id="bottom-menu">
									<div class="moduletable">
					<ul class="menu-nav"><li class="item28"><a href="/river-journal-staff.html"><span>River Journal Staff</span></a></li><li class="item29"><a href="/contact-river-journal.html"><span>Contact River Journal</span></a></li></ul>		</div>
	
						</div>
																								<div id="top-button"><a href="#" id="top-scroll" class="top-button-desc">Back to Top</a></div>
											</div>
										<!--End Bottom Bar-->
					<!--Begin Bottom Section-->
										<div id="bottom">
												<div id="mainmodules4" class="spacer w99">
														<div class="block full">
									<div class="">
		<div class="moduletable">
						<div style="float: left; width: 32%;">
<h3>Disclaimer</h3>
<p><strong>Important:</strong> <span class="articlesub">River Journal Online is the online publication of River Journal Inc., Tarrytown, NY. River Journal is not liable for failure to publish an advertisement or for typographic errors published, except for the cost of that portion of ad space within which the error first appeared. River Journal reserves the right to reject or edit any submission and all submissions become the exclusive property of River Journal. The opinions of River Journal's editorial board are those of the editorial board. Opinions stated in letters, articles, commentaries, ads, graphics or cartoons are those of indiviudal authors. No part of River Journal to include photos, artwork, ads, and text may be reproduced without the written consent of the Publisher.</span></p>
<h3><span class="articlesub">Technical<br /></span></h3>
<p><span class="articlesub"><a href="/component/content/1287.html">Browser compatibility notes</a><br /></span></p>
</div>		</div>
	</div>
	
							</div>
																											</div>
																		<div class="footer-mod">
									<div class="moduletable">
					<div id="copyright" style="text-align: center;">© Copyright 2012, All Rights Reserved</div>		</div>
	
						</div>
											</div>
										<!--End Bottom Section-->
				</div>
			</div></div></div>
		</div>
		<div class="footer-bottom"></div>
						<div id="login-module">
								<div class="moduletable">
					<h3>Login Form</h3>
					
<div class="main-login-form">
	<form action="/around-town/health.html" method="post" name="login" class="form-login">
				<div class="username-block">
			<input name="username" type="text" class="inputbox" value="Username" alt="Username" onblur="if(this.value=='') this.value='Username';" onfocus="if(this.value=='Username') this.value='';" />
		</div>
		<div class="password-block">
			<input type="password" name="passwd" class="inputbox" alt="Password" />
		</div>
		<div class="login-extras">
			<div class="remember-me">
			<input type="checkbox" name="remember" class="checkbox" value="yes" alt="Remember Me" />
			<label class="remember">
				Remember Me			</label>	
			</div>
			<div class="readon-wrap1"><div class="readon1-l"></div><a class="readon-main"><span class="readon1-m"><span class="readon1-r"><input type="submit" name="Submit" class="button" value="Log in" /></span></span></a></div><div class="clr"></div>
			<div class="login-links">
			<p>
				<a href="/component/user/reset.html#content">
					Forgot your password?</a>
			</p>
			<p>
				<a href="/component/user/remind.html#content">
					Forgot your username?</a>
			</p>
			</div>
						<input type="hidden" name="option" value="com_user" />
			<input type="hidden" name="task" value="login" />
			<input type="hidden" name="return" value="L2Fyb3VuZC10b3duL2hlYWx0aC81OC1sYXRlc3QvNDM4OS1uby1uZWVkLXRvLXdhbGstb24tZWdnLXNoZWxscy0uaHRtbCNjb250ZW50" />
			<input type="hidden" name="a3961b4de50017d1547d72c463353b74" value="1" />		</div>
	</form>
</div>
		</div>
	
					</div>
			

			<script type="text/javascript">
			var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
			document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
			</script>
			<script type="text/javascript">
			try {
			var pageTracker = _gat._getTracker("UA-12544501-1");
			pageTracker._trackPageview();
			} catch(err) {}</script>
			</body>
</html>